Ik heb mijn wachtwoord veranderd, maar kan nog steeds niet inloggen
Inleiding
U hebt uw wachtwoord veranderd, maar krijgt nog steeds de melding dat uw inlognaam, wachtwoord of organisatienaam niet kloppen.
Oorzaak
Dit kan de volgende oorzaken hebben:
- Uw browser vult automatisch het oude wachtwoord in (nadat je hem veranderd hebt).
- Misschien stond Caps-lock aan toen u het wachtwoord veranderde of bij het inloggen invoerde.
- Misschien was er een ander typfout.
Oplossing
Zeker weten dat u het juiste wachtwoord invoert
Klik op het oogje in het invoervak van het wachtwoord rechts om te zien wat er precies is ingevoerd:
Nieuw wachtwoord instellen
Als de eerste methode toch niet lukt, vergewis u er dan van dat u bij het instellen van een nieuw wachtwoord en bij het volgende keer inloggen hetzelfde wachtwoord invoert:
- Volg weer de stappen om uw wachtwoord opnieuw in te stellen: Wachtwoord opnieuw instellen.
- Als u uw nieuw wachtwoord moet invoeren, typ hem eerst ergens anders (bijv. in Word).
- Kopieer en plak hem in het invoervak voor het nieuwe wachtwoord (en in het volgende om het te herhalen).
- Als u de volgende keer inlogt, voer uw inlognaam en organisatienaam normaal in, maar kopieer het wachtwoord weer uit Word en plak hem in het invoervak voor wachtwoord.
- Als uw browser u voorstelt om het wachtwoord te onthouden, ga daarmee akkoord.
Zo weet u zeker dat u met het goede wachtwoord inlogt en dat uw browser later eventueel ook het goede invult.
Related Articles
Mijn wachtwoord, gebruikersnaam of organisatienaam wordt niet geaccepteerd
Inleiding Uw wachtwoord, gebruikersnaam of organisatienaam wordt niet geaccepteerd. U krijgt steeds een foutmelding dat deze niet kloppen. Oorzaak Er kunnen verschillende oorzaken zijn: U heeft uw wachtwoord recentelijk veranderd, maar uw browser ...
Bij het inloggen worden mijn wachtwoord niet meer automatisch ingevuld
Inleiding Normaal gesproken opent u de inlogpagina van DAS en ziet u uw gebruikersnaam en wachtwoord vooraf ingevuld. Maar nu gebeurt dit niet meer. U moet de gebruikersnaam en/of wachtwoord zelf invullen. Oorzaak Het systeem (DAS) heeft in principe ...
Ik heb geen inlogmail ontvangen. Hoe kan ik nu inloggen?
Normaliter krijgt u een e-mail met inloginstructies als uw gebruikersaccount in DAS wordt aangemaakt. Als u deze e-mail niet heeft ontvangen of niet terug kunt vinden, kunt u uw wachtwoord opnieuw aanvragen. Hiervoor: Klikt u op de inlogpagina op de ...
De verificatiecode van de MFA-app wordt niet geaccepteerd bij het inloggen
Samenvatting U probeert op DAS in te loggen met uw authenticatie-app, de inlognaam en wachtwoord worden geaccepteerd, maar bij het invoeren van de verificatiecode krijgt u de foutmelding "Verkeerde verificatiecode". Oplossing Neemt u de code van het ...
Multi-factor authenticatie
Introductie Er worden in DAS veel persoonsgegevens van betrokkenen opgeslagen. Het is daarom noodzakelijk om deze goed te beveiligen. Een wachtwoord kan bijv. door een derde afgekeken worden en later gebruikt worden om in het systeem in te loggen. Om ...